1. dakilla191's Avatar
    hey, whenever I try to install, upgrade, remove or do pretty much anything to a cydia package nothing happens exept in the top in little red writing I get "unable to locate file for sqlite3-lib package. This might mean you have to manually fix this package." sometimes to other one comes up, "unable to locate libxml2-lib package... yadayada". I have tryed uninstalling, removing and updating each of these packages, however the same errors come up each time. What should i do to fix it? Thanks in advance.
    07-03-2011 06:17 AM
LINK TO POST COPIED TO CLIPBOARD