To use the “java” command-line tool you need to install a JDK.

Printable View