1. l.a.z.'s Avatar
    i just made this profile to ask this question, i have the tech literacy of a normal teenager, but none of the hacker stuff. i am really excited to have flash player on my iphone with frash, but i keep on getting "_abort food.c.43". i am currently running on 4.3.3 and was wondering if i needed to downgrade to use it (totally worth it). in that case, which would be the latest version to downgrade to. thanks!
    06-11-2011 03:54 PM
LINK TO POST COPIED TO CLIPBOARD