1. frozinwater's Avatar
    everytime i type "lol" a smiley inserts itself. Does anyone else have this problem, and if so do you know how to disable it? thanks in advance.
    08-02-2010 11:36 AM
  2. frozinwater's Avatar
    forget it, i figured it out. sorry about that..
    08-02-2010 11:37 AM
  3. frozinwater's Avatar
    go to settings and then messages and at the bottom you disable the smilies and then i think you have to do a reset and they should be gone.
    08-02-2010 11:52 AM
LINK TO POST COPIED TO CLIPBOARD