1. BobR1908's Avatar
    Hey, anyone else notice periodic pink vertical lines while images are loading in the Facebook app? This ONLY happens in the Facebook app so I am certainly lead to believe it is an app issue. Removing and re-adding the app has not resolved it, doesn't happen all the time either.

    I have read about others experience it on others forums and was just curious what the iMore member base is seeing. I am not worried as with it being linked to one specific app it leads me to believe it is a software app issue. I also have warranty and AppleCare+

    Just curious, I don't have a photo to share as it happens rarely (three times so far) and goes away once the image has loaded. On a side note feel the iOS transitions are not as smooth sometimes as they could be, hope the next update fixes that.
    02-20-2016 09:49 PM
  2. Rob Phillips's Avatar
    Interesting. No pink lines here though. Sorry!
    02-20-2016 09:55 PM
  3. BobR1908's Avatar
    Haha it is cool, if it were happening everywhere I would be more concerned but when linked to a singular app I rule it software related. Thanks for replying
    02-20-2016 09:57 PM

Similar Threads

  1. Replies: 1
    Last Post: 02-20-2016, 07:29 PM
  2. Replies: 2
    Last Post: 02-20-2016, 07:00 PM
  3. How do you create a folder in e-mail on the iPad pro?
    By iMore Question in forum Ask a Question
    Replies: 1
    Last Post: 02-20-2016, 01:28 PM
  4. Replies: 2
    Last Post: 02-20-2016, 08:46 AM
LINK TO POST COPIED TO CLIPBOARD