1. reginald_1986's Avatar
    Hey guys!

    I am having an issue here. I tried AnyLockApp and for some reason, it is not working at all for my 4s. Latest firmware and when I change the app to others, the camera button is still there. Well, when I try to open the camera app (when selected others app using the tweak), the camera will open until the shutter only and it will hang. The only way is to turn it off or a hard reset.

    Now, what is wrong? I tried to replace with other apps but still, the camera shortcut isstill the Apple camera app!

    Sorry I am really out of ideas. Any suggestions on this please?
    08-05-2012 04:52 AM
  2. Eileen89's Avatar
    I use GrabberApp, it works better on my 4S.... After you downloaded the tweak, did you try rebooting your iPhone? That is what I have to do with some of the things to get them to work after installing them from Cydia.

    Sent from my iPad LTE using Tapatalk HD.
    Last edited by Irish Rose; 08-05-2012 at 06:57 AM.
    08-05-2012 06:21 AM