1. tpony's Avatar
    Hello everyone, I don't think this is a problem but, I have an attorney who I work with asking why the iPhone indents all of the text when she sends an email. Is there a way to change the format on the iPhone so it doesn't do that? She wants to have her emails show up in Outlook without the indention that you get when you reply or forward an email.

    Thank you so much for all the posts on here already. I have learned a great deal.
    09-17-2009 12:06 AM
  2. Allyson Kazmucha's Avatar
    Hello everyone, I don't think this is a problem but, I have an attorney who I work with asking why the iPhone indents all of the text when she sends an email. Is there a way to change the format on the iPhone so it doesn't do that? She wants to have her emails show up in Outlook without the indention that you get when you reply or forward an email.

    Thank you so much for all the posts on here already. I have learned a great deal.
    Hm I don't think mine indents. Tell her to check under settings ---> mail, contacts and calendars and make sure there isn't some funky formatting issue going on in there.
    09-17-2009 12:26 AM
  3. Rene Ritchie's Avatar
    She's getting that all the time, or doesn't want to get it at all when replying or forwarding (doesn't ever want to see the indicator (indented with > indicator for quoted text) ?
    09-17-2009 11:42 AM
  4. flyingember's Avatar
    Hm I don't think mine indents. Tell her to check under settings ---> mail, contacts and calendars and make sure there isn't some funky formatting issue going on in there.
    I have exchange, mobile me, and imap email and I see no such option anywhere in the Mail settings What are you talking about?
    09-17-2009 10:46 PM
  5. anon(153966)'s Avatar
    I'm wondering if she is only seeing it when reading emails in Outlook 2003/2007. There is an option in there for that. But, on the iPhone itself, I didn't think that was an option...
    09-17-2009 10:48 PM
LINK TO POST COPIED TO CLIPBOARD