Upgrade from 6.0 to 6.1.2 instead of 6.1.3

Printable View