1. TOASTIE's Avatar
    It's ok all day then they go . Its a right pain . Thanks for any help

    D
    10-20-2011 06:19 PM
  2. Sketso's Avatar
    Might help if ya tell us your cookie settings? Basic stab at a solution, I know, but it's a place to start. Make sure ya have Private Browsing turned off (iOS 5 had it defaulted to on when I upgraded) and that you don't have Accept Cookies set to "Never".
    Last edited by Sketso; 10-20-2011 at 06:29 PM.
    10-20-2011 06:24 PM
  3. TOASTIE's Avatar
    Might help if ya tell us your cookie settings? Basic stab at a solution, I know, but it's a place to start. Make sure ya have Private Browsing turned off (iOS 5 had it defaulted to on when I upgraded) and that you don't have Accept Cookies set to "Never".
    Cookies are on accept from everything but private brows was on , would that do it ? Cheers d
    10-20-2011 06:52 PM
  4. Sketso's Avatar
    Cookies are on accept from everything but private brows was on , would that do it ? Cheers d
    Yup, pretty sure private browsing kills it. Lemme know (and click the thank button!) tomorrow if it works!
    10-20-2011 10:06 PM
  5. Sketso's Avatar
    Sooo.... no further response would indicate it worked?
    10-24-2011 12:36 PM
LINK TO POST COPIED TO CLIPBOARD