Can't update macOS High Sierra because it has legacy FileVault users? Here's the fix!

Printable View