1. scuba31's Avatar
    I'll keep it short;
    I need to security test an app made by an external company in XCode 4. My company only has access to Mac's running OS X 10.4 so I've found XCode 2.5 is the highest version of XCode I'll be able to install.

    Will the files run ok that have been created in XCode 4 or will there be compatability issues?

    Thanks.
    10-04-2011 07:23 AM
LINK TO POST COPIED TO CLIPBOARD