Can I update from IOS 5.1.1 to 6.1.2 instead of 6.1.3 with SHSH blobs

Printable View