Welcome to the iMore Forums Create Your Account or Ask a Question Answers in 5 minutes - no registration required!
Results 1 to 1 of 1
  1. Thread AuthorThread Author   #1  
    engelous's Avatar
    iPhone Newbie

    12 Posts

    Default Ultrasn0w won't install


    I have an iPhone 3GS, BB 6.15, iOS5.

    I'm just done upgrading into iOS5, using sn0wbreeze. When I was done with the upgrade and restore from backup, I could not reinstall ultrasn0w, with Cydia telling me something along the lines of "sub-process usr/bin/dpkg error code 1". Does anyone have any idea what this might mean?


Posting Permissions