1. iMore Question's Avatar
    1/2 keyboard on lower left of screen, other half on lower right
    12-04-2016 08:20 AM
  2. Just_Me_D's Avatar
    I'm going to go on the assumption that you're using an iPad. With that in mind, go to Settings → General → Keyboard, and then disable the toggle next to "Split Keyboard".
    12-04-2016 10:02 AM
LINK TO POST COPIED TO CLIPBOARD